Aktualizacja forum Biblioteki w Szkole. Więcej informacji
megiluk
Posty: 1
Rejestracja: poniedziałek 12 lut 2007, 13:19

problem z logowaniem na administratora!!!

czwartek 03 kwie 2008, 18:28

Witam, pojawiam się na tym forum po raz pierwszy bo dotychczas sobie radziłam. Teraz jednak pojawił się problem i proszę o pomoc. Nie wiem czy to możliwe, ale chyba wygasło hasło do logowania na administratora. Ja nie zmieniałam hasła tylko zostawiłam to standardowe.Nic tez przy tym haśle nie kombinowałam. Dawno się na administratora nie logowałam, a teraz nie mogę tego zrobić, hasło, którym się posługiwałam nie działa. Mam jeszcze jeden problem. Na jednym z komputerów po wylogowaniu pojawia się napis: Disk boot failure, insert system disk, and press enter. Komputer się sam nie wyłącza i już kilka razy wyłączałam go na ostro. Czy ktoś może mi powiedzieć co to znaczy i co mam zrobić, bo rozumiem tą drugą część czyli wcisnąć enter, ale co wcześniej? Bardzo proszę o pomoc. Z góry dziękuję.

Aqa
Posty: 2274
Rejestracja: niedziela 26 sie 2007, 19:46

niedziela 06 kwie 2008, 22:32

Nie miałam takiego problemu. Nie mając możliwości sprawdzenia co sie dzieje w komputerze /ustawienia, inne parametry/ trudno doradzić z sensem. Ja zwykle wchodzę w różne miejsca sprawdzając co gdzie jest, np. porównując z sąsiednim kompem- są tak samo skonfigurowane. Korzystałam raz z kopii zapasowej ustawień- blokowały się systemy po wgraniu antyvira. Spróbuj moze tak: znajdź adres mailowy/ telefoniczny do firmy, która u ciebie montowała zestaw - taką opcje też wykorzystałam, miałam źle działajacy CD r. Szybko i sprawnie wymieniliśmy nformacje.- napisz do tej firmy. Zwykle to normalni ludzie. Sprawdzają pocztę, bo mają taki obowiązek. Ja wolę mail- mam na piśmie sugestie, mogę zaglądac do nich w razie potrzeby i nie zapomnę, co tam zapisane;)

Maria
Posty: 3328
Rejestracja: środa 12 kwie 2006, 08:55
Kontakt: Strona WWW

Re: problem z logowaniem na administratora!!!

poniedziałek 07 kwie 2008, 08:16

megiluk pisze:Na jednym z komputerów po wylogowaniu pojawia się napis: Disk boot failure, insert system disk, and press enter. Komputer się sam nie wyłącza i już kilka razy wyłączałam go na ostro. Czy ktoś może mi powiedzieć co to znaczy i co mam zrobić, bo rozumiem tą drugą część czyli wcisnąć enter, ale co wcześniej? Bardzo proszę o pomoc. Z góry dziękuję.
Proponuje sprawdzić czy ktoś nie zostawił dyskietki w stacji, wyjąć i wcisnąć enter.

Gość

Re: problem z logowaniem na administratora!!!

wtorek 08 kwie 2008, 16:09

Maria pisze:
megiluk pisze:Na jednym z komputerów po wylogowaniu pojawia się napis: Disk boot failure, insert system disk, and press enter. Komputer się sam nie wyłącza i już kilka razy wyłączałam go na ostro. Czy ktoś może mi powiedzieć co to znaczy i co mam zrobić, bo rozumiem tą drugą część czyli wcisnąć enter, ale co wcześniej? Bardzo proszę o pomoc. Z góry dziękuję.
Proponuje sprawdzić czy ktoś nie zostawił dyskietki w stacji, wyjąć i wcisnąć enter.
Dzięki za radę, ale to w pierwszej kolejności sprawdziłam.

Gość

wtorek 08 kwie 2008, 16:12

Aqa pisze:Nie miałam takiego problemu. Nie mając możliwości sprawdzenia co sie dzieje w komputerze /ustawienia, inne parametry/ trudno doradzić z sensem. Ja zwykle wchodzę w różne miejsca sprawdzając co gdzie jest, np. porównując z sąsiednim kompem- są tak samo skonfigurowane. Korzystałam raz z kopii zapasowej ustawień- blokowały się systemy po wgraniu antyvira. Spróbuj moze tak: znajdź adres mailowy/ telefoniczny do firmy, która u ciebie montowała zestaw - taką opcje też wykorzystałam, miałam źle działajacy CD r. Szybko i sprawnie wymieniliśmy nformacje.- napisz do tej firmy. Zwykle to normalni ludzie. Sprawdzają pocztę, bo mają taki obowiązek. Ja wolę mail- mam na piśmie sugestie, mogę zaglądac do nich w razie potrzeby i nie zapomnę, co tam zapisane;)
Dzięki za radę wysłałam maila do Pana Szymona i rzeczywiście okazało się, że zapomniałam hasła. Dzięki za pomoc pozdrawiam M. Szeliga

Wróć do „ICIM - Internetowe centra informacji multimedialnej”

Kto jest online

Użytkownicy przeglądający to forum: Google [Bot] i 3 gości